Index du Forum


Le forum fait par des passionné(e)s de guppy pour des passionné(e)s de guppy et d'aquariophilie en général.

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Eclairage aquarium ne marche pas

 
Poster un nouveau sujet   Répondre au sujet     Index du Forum ->
Équipement d'un bac (Présentation obligatoire)
-> Eclairage
Sujet précédent :: Sujet suivant  
Auteur Message
rezk85
Invité

Hors ligne




MessagePosté le: Dim 19 Mai 2013 - 15:11    Sujet du message: Eclairage aquarium ne marche pas Répondre en citant

Bonjour à tous,

je suis nouveau sur le forum et j'ai acheté il y a deux semaines un aquarium d'occasion livré avec deux tubes néon.

En branchant la prise de l'éclairage sur la prise et le néon dans son emplacement, ça ne marchait pas.
J'ai essayé le 2ème néon, pareil. Je me suis dit que c'était surement des néons défectueux mais finalement, en achetant un nouveau tube, ça ne marche toujours pas.

Je suis déçu car en appuyant sur l'interrupteur, rien ne fonctionne. J'ai beau tourner le néon, mais pareil.

L'aquarium est de marque Aquatlantis d'une capacité de 100L.

J'ai essayé de démonter la partie alim qui doit faire fonctionner le néon mais aucune visserie, que du plastique.

Que dois je faire? quel spécialiste faut-il aller voir? Je ne me vois pas racheter un autre aquarium juste pour un problème d'éclairage ...

Merci

Cordialement




Revenir en haut
Publicité






MessagePosté le: Dim 19 Mai 2013 - 15:11    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Matt83
Administrateur
Administrateur

Hors ligne

Inscrit le: 05 Jan 2012
Messages: 1 407
Localisation: Toulon
Masculin

MessagePosté le: Dim 19 Mai 2013 - 19:14    Sujet du message: Eclairage aquarium ne marche pas Répondre en citant

As tu changé/vérifié le starter?

Sinon ce serait juste le ballast à remplacer. Il est situé dans le compartiment étanche au dessus du néon.
_________________
Toujours présent pour aider... dans la limite du possible


Revenir en haut
xxtchoupsxx
Invité

Hors ligne




MessagePosté le: Dim 19 Mai 2013 - 20:44    Sujet du message: Eclairage aquarium ne marche pas Répondre en citant

tu a une photos de la parti interne?

Revenir en haut
rezk85
Invité

Hors ligne




MessagePosté le: Lun 20 Mai 2013 - 00:19    Sujet du message: Eclairage aquarium ne marche pas Répondre en citant

Bonsoir,


Non je n'ai pas de photos de l'interieur car je ne sais pas comment y acceder a part casser le bloc plastique.
Comment verifie t-on un starter?
Doit-on tout casser pour y acceder?


Cordialement


Revenir en haut
Geogeo83
Administrateur
Administrateur

Hors ligne

Inscrit le: 16 Nov 2009
Messages: 19 642
Localisation: Toulon
Masculin Vierge (24aoû-22sep) 馬 Cheval

MessagePosté le: Lun 20 Mai 2013 - 04:17    Sujet du message: Eclairage aquarium ne marche pas Répondre en citant

On ne casse rien, on démonte calmement, il y a obligatoirement accès au ballast et au starter  soit par vis, soit pas emboitement ou un tout autre système mais il y a forcément
Une fois ouvert, il n'y aura plus qu'à vérifier les branchements et le starter, tu peux te faire une idée de ce que sait en lisant: http://guppyworld.xooit.fr/t5813-Les-tubes-fluorescents.htm
_________________


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:57    Sujet du message: Eclairage aquarium ne marche pas

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet     Index du Forum ->
Équipement d'un bac (Présentation obligatoire)
-> Eclairage
Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Xooit.com :: Top Forums

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com