Index du Forum


Le forum fait par des passionné(e)s de guppy pour des passionné(e)s de guppy et d'aquariophilie en général.

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Ma petite rampe

 
Poster un nouveau sujet   Répondre au sujet     Index du Forum ->
Équipement d'un bac (Présentation obligatoire)
-> Eclairage
Sujet précédent :: Sujet suivant  
Auteur Message
xxtchoupsxx
Invité

Hors ligne




MessagePosté le: Jeu 26 Sep 2013 - 10:41    Sujet du message: Ma petite rampe Répondre en citant

Saloutte les amis
voilà j'ai un petit soucis sur ma rampe modifier (voir ma galerie pour ce que sa interesse), je pense que c'est un faux contacte car tous est bien branché, les starteur fonctionnent etc. µDu coup je suis un peut embêtée je n'est que mon tube horticole qui fonctionne soit 25w pour 120l --' de plus pas térrible le rose. Bref je voulais passé au led alors je voulais savoir si certain d'entre vous on testé cette méthode est si il ya des probleme d'algue etc?
Sinon quelqu'un aurai une idée pour que je refasse ma rampe simplement avec pas trop trop de travaux? je suis trop enervé que mon instalation flanche


Revenir en haut
Publicité






MessagePosté le: Jeu 26 Sep 2013 - 10:41    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Franck1983
Invité

Hors ligne




MessagePosté le: Jeu 26 Sep 2013 - 14:04    Sujet du message: Ma petite rampe Répondre en citant

Moi je passe au LED doucement, car changé l'éclairage de tous les aquariums en une fois, c'est un peu hors budget.
Par contre je suis au LED sur 2 aquariums depuis un peu plus d'un an et je suis super satisfait, bonne croissance des plantes, éclairage nickel et pas d'algues. :mrgreen:
Pour ta rampe, as-tu déjà mis un coup de testeur dessus ?


Revenir en haut
xxtchoupsxx
Invité

Hors ligne




MessagePosté le: Jeu 26 Sep 2013 - 14:56    Sujet du message: Ma petite rampe Répondre en citant

merci =) Non j'en ai pas, mais je suis sure que c'est un faux contact parce que quand tu la retourne plusieur fois que que tu la pose hop tous se rallume. Et moi je m'y connais pas beaucoup sur l'électricité, et mon conjoint pareil. J'ai pensé a tous refaire et remettre un ballat electrique etc mais jusque au 10 faudra tournée sur 25 w :( j'esper que mes plante vont pas périr

Revenir en haut
Franck1983
Invité

Hors ligne




MessagePosté le: Lun 7 Oct 2013 - 08:02    Sujet du message: Ma petite rampe Répondre en citant

Ah c'est claire que c'est un faux contact, et appart le démonter si vous le savez et le réparer, il te reste que le remplacement.
Sinon, tes 25W vont bien suffire jusque là, à moins que tu ai un bac "Hollandais" rempli de plantes exigeantes et fragiles. ;)


Revenir en haut
xxtchoupsxx
Invité

Hors ligne




MessagePosté le: Mar 8 Oct 2013 - 12:36    Sujet du message: Ma petite rampe Répondre en citant

Bon je sais pas ou est exactement le faux contacte mais j'ai tous enlevé et remis et mnt sa re-fonctionne . Non des plante pas éxigente mais qui on quand même souffert

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 09:19    Sujet du message: Ma petite rampe

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet     Index du Forum ->
Équipement d'un bac (Présentation obligatoire)
-> Eclairage
Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Xooit.com :: Top Forums

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com